AngularDart 1.1 (isomorphic-panda) Released!

This is principally a bug fix discharge. Angular.dart’s conditions have been upgraded to their most up to date renditions. Various fixes went into the shadow-dom polyfill and structures. Support for Observable protests in change location has been moved forward.

For more information check out the Link here

Advertisements

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s